Ford Fiesta Forum Foren-Übersicht
   www.ford-fiesta.de    www.phat-calypso.info
MOTOMOBIL - WE POWER FORD !!!

Ford Fiesta Forum


 FAQFAQ LexikonLexikon Amazon ShopAmazon Shop ForumsregelnForumsregeln StatistikenStatistiken  SuchenSuchen MitgliederlisteMitgliederliste KarteKarte KalenderKalender
BenutzergruppenBenutzergruppen   RegistrierenRegistrieren  ProfilProfil Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen LoginLogin 

Projekt 2016

Gehe zu Seite Zurück  1, 2, 3 ... 12, 13, 14
 
Neues Thema eröffnen   Neue Antwort erstellen    Ford Fiesta Forum Foren-Übersicht -> Fun, SmallTalk, Who is Who
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Doc²
Forumssüchtiger
Forumssüchtiger
Doc² Anmeldungsdatum: 08.08.2005
Alter: 32
Geschlecht: Männlich
Beiträge: 2329
Wohnort: Lübbenau
Auto: Ford Fiesta (Mk3) Chianti 1.3; Ford Fiesta (Mk3) Rallye Umbau


Offline

BeitragVerfasst am: 05.04.2017 13:49    Titel: Hauptuntersuchung & Zwangspause Antworten mit Zitat

Im März ist leider nicht alt zu viel geworden.
Die ausgeschlagenen Antriebswellengelenke habe ich schon getauscht, aber die kaputte Buchse vom hinteren Dämpfer konnte ich noch nicht in angriff nehmen.
Froher Hoffnung das die Hauptuntersuchung kein Problem sein wird, habe ich den Fiesta Anfang März in meine Werkstatt gegeben und dazu auch noch eine Liste mit kleinen Arbeiten und Kontrollen.

Seit dem ist das Auto quasi weg. Und ich warte nun schon die vierte Woche darauf das alle Arbeiten erledigt werden. Die Hauptuntersuchung wurde aber schon abgesagt, da der Prüfer den Luftfilter bemängeln wird. Hier muss ich noch mal ein paar Teile verändern.
Bei der Kontrolle stellte sich aber raus das die Wasserpumpe Geräusche macht und der Zahnriemenschutz vom Motorlager angescheuert ist. Entsprechend erfolgt hier die Reparatur.
Da aber auch noch ein paar Kleinteile Lieferschwierigkeiten haben ist noch offen wann ich wirklich mein Auto wieder bekomme.
Das warten geht erstmal weiter. Confused

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Doc²
Forumssüchtiger
Forumssüchtiger
Doc² Anmeldungsdatum: 08.08.2005
Alter: 32
Geschlecht: Männlich
Beiträge: 2329
Wohnort: Lübbenau
Auto: Ford Fiesta (Mk3) Chianti 1.3; Ford Fiesta (Mk3) Rallye Umbau


Offline

BeitragVerfasst am: 30.04.2017 13:08    Titel: HU Bestanden, LiMa & mehr Leistung ?! Antworten mit Zitat

Zum Osterfest habe ich endlich meinen Fiesta wieder bekommen und in den zwei Wochen die vom April noch übrig blieben war ich nicht Tatenlos.
Der fehlende Spritzlappen, welche an der Hinterachse noch nicht verbaut war, ist endlich ausgeschnitten und müsste nun noch zusammen mit dem anderen montiert werden. Das wird aber erst nächste Woche.

Dafür klingt der Rallye Fiesta nun endlich vernünftig.
Die gebrauchte Lichtmaschine, welche seither ihren Dienst verrichtete, viel durch ein mahlendes Jaulen schon eine Weile auf – aber sie lud bisher immer gut. Trotzdem wurde sie nun ersetzt, auf anraten meiner Werkstatt, welche im Rahmen der diesjährigen Durchsicht auch die Wasserpumpe wegen Geräuschen tauschte.

Das passte ganz gut, denn der Zahnriemen wurde ohnehin demontiert um XR2i 16V Nockenwellen zu verbauen. Durch einen Zufall bin ich auf diese enorm günstigen Teile gestoßen und habe dieses Angebot mir nicht entgehen lassen.
Leider kann ich noch nicht alt zu viel zu dem Auswirkungen sagen, da die Volllastanreicherung nun bei weiten nicht mehr ausreicht. Erst recht nicht mehr seit dem der neue Luftfilterkasten verbaut ist. Der Luftfilterkasten vom Mondeo Mk2 hat ein deutlich besseres Durchlassverhalten als mein offener Luftfilter mit dem Staubtuch.
Hier bleibt es also noch spannend wie es weiter geht, denn nun steht als nächstes auf der Liste die Einspritzung an die neuen Gegebenheiten anzupassen.

Außerdem hat das Fahrzeug die Hauptuntersuchung sowie die Abgasuntersuchung ohne größere Mängel bestanden. Von meiner Fachwerkstat wurde das Fahrzeug auch komplett kontrolliert und dabei auch noch das Kreuzgelenk der Lenkung getauscht, sowie eine Anpassung an einem Motorhalter vorgenommen. Das Bordwergzeug wurde weiter ergänzt um einen Rollgabelschlüssel und eine Werkzeugtasche. Und wegen des neuen Luftfilterkastens ist nun die auch neue Batterie auf die Rücksitzbank umgezogen.

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Doc²
Forumssüchtiger
Forumssüchtiger
Doc² Anmeldungsdatum: 08.08.2005
Alter: 32
Geschlecht: Männlich
Beiträge: 2329
Wohnort: Lübbenau
Auto: Ford Fiesta (Mk3) Chianti 1.3; Ford Fiesta (Mk3) Rallye Umbau


Offline

BeitragVerfasst am: 31.05.2017 13:46    Titel: neue Reise-LiMa, mehr Leistung & Fahrverhalten Antworten mit Zitat

Nach dem letzten Monat die Ersatzlichtmaschine verbaut wurde und ich somit keine zusätzliche Lichtmaschine mehr herum liegen hatte habe ich mich wieder auf die Suche nach einer günstigen Lichtmaschine gemacht. Ich dachte gebraucht werde ich sicherlich ein günstige finden, aber auch neu, also generalüberholt, war preiswert ein passendes Model zu haben.

Die Anpassungsarbeiten an der Motorsteuerung, beziehungsweise Einspritzung, war erfolgreich.
Schneller als gedacht und mit deutlich weniger Bastelei habe ich eine Teilekombination gefunden welche eine sehr gute Lambdaregelung sicher stellt und auch unter Volllast nicht schwächelt.
Dabei ist es sicherlich kein Zufall das die 1,8 16V 115 PS Motorsteuerung mit dem 1,8er Luftmassenmesser und den 1,8er Düsenstock so gut funktioniert.
Nur das Standgas wird manchmal nicht eingeregelt und so bleibt die Motordrehzahl bei stabilen 1500 U/min hängen – auch Lambdageregelt.
Warum das so ist habe ich bis jetzt noch nicht verstanden, denn bei der Kontrolle möglicher Fehlerquellen ist mir nichts aufgefallen.

Da nun das Fahrzeug sich abermals anders fährt waren wieder mal Probefahrten fällig.
Teillast und Volllast sowie verhalten unter verschiedensten Witterungsbedingungen standen auf dem Plan. Mit den Erfahrungen der letzen Kilometer bin ich aber ganz zufrieden und auch das der Verbrauch sich kaum verändert hat zeigt das soweit alles gut läuft.
Die Höchstgeschwindigkeit, um die Maximalleistung abzuschätzen, ist auf knapp 190 km/h, laut Tacho, gestiegen. Dabei fühlt sich der obere Drehzahlbereich aber leicht abgeschnürt an.

Auch auf die Rennstrecke sollte es gehen, aber das wurde im Mai leider nichts, nun ist das 1. Juniwochenende anvisiert.

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Doc²
Forumssüchtiger
Forumssüchtiger
Doc² Anmeldungsdatum: 08.08.2005
Alter: 32
Geschlecht: Männlich
Beiträge: 2329
Wohnort: Lübbenau
Auto: Ford Fiesta (Mk3) Chianti 1.3; Ford Fiesta (Mk3) Rallye Umbau


Offline

BeitragVerfasst am: 07.07.2017 12:01    Titel: auf der Rennstrecke, trocken & nass Antworten mit Zitat

Diesen Juni konnte ich nun endlich und auch ausgiebig meinen Fiesta auf der Rennstrecke testen.
Vor ab wusste ich ja das es kein perfektes Auto gibt, aber Ziel war das Fahrzeug mit all seinen Teilen im Grenzbereich und unter Volllast zu testen und auszuprobieren.

Anfang Juni, das Wetter war denkbar schlecht, ging es das erste Mal auf den Lausitzring.
Schon auf der Hinfahrt hatte ich mit Aquaplaning auf der Autobahn zu kämpfen.
Aber bei dem ersten 15 Minuten Turn auf der Rennstrecke war es zum Glück trocken genug das dies hier nicht mehr aufgetreten ist. Trotzdem war zu spüren das die UHP Reifen mit der nassen Fahrbahn so ihre Probleme hatten. Zwei Dreher bewiesen dies eindrucksvoll.
Auf alle vier Räder musste man aufpassen, besonders aber auf die hinteren.

Im zweiten Durchlauf das gleiche, auch hier habe ich mich gedreht.
Trotzdem des Wetters konnte ich ein paar Erkenntnisse aus dem Testlauf ziehen und habe auch mit den Reifendrücken und Temperaturen ein paar Erfahrungen sammeln können.

Zwei Wochen Später, es war nun deutlich wärmer und trocken, war alles wieder ein wenig anders. Nun konnte ich die Reifen, die Bremse und auch den Motor voll ausnutzen.
Leider haben bei diesem Testlauf die Akkus der Digitalkameras nicht durchgehalten, weshalb es keine Rundenzeiten gab. Damit blieben wieder nur die Reifen-Temperaturen und Drücke als Daten übrig.
Bei dem sehr warmen Wetter funktionierten die Reifen gut, das Temperaturfenster der Reifen habe ich scheinbar noch nicht verlassen. Angst hatte ich aber vor einem möglichen Überhitzen des Motors, denn die Temperaturnadel stand quasi ständig am oberen Ende der Skala, sprich der Kühlerlüfter musste auch während der Fahrt mit laufen. Übergekocht ist aber zum Glück nichts. Selbst nach einer Abkühlrunde waren Reifen, Bremse und Motor immer noch sehr Warm

Die Bremse möchte ich aber an dieser Stelle extra erwähnen.
Im nassen hat sie gegen Ende der 15 Minuten angefangen zu quietschen was ich als seltsam empfand, aber mich nicht weiter beunruhigt hatte. Im warme auch, aber nur Zeitweise.
Scheinbar gibt es einen Temperaturbereich bei dem sie nicht lautlos arbeitet, darunter und darüber fällt sie aber nicht durch Geräusche auf.
Wohl aber ist mir das weiche Bremspedal aufgefallen. Von einer nachlassenden Bremswirkung möchte ich nicht sprechen, zumindest hat es noch zum Blockieren der Räder gereicht, aber der fehlende Druckpunkt macht das Fahren nicht einfacher und mir fehlt dadurch auch das Vertrauen. Denn so ganz weiß ich nie was meine Räder beim Bremsen machen.

Insgesamt muss ich aber ein positives Fazit ziehen.
Das Auto funktioniert gut, vorerst bin ich zufrieden.
Die Gewonnen Erkenntnisse werden demnächst noch weiter vertieft.
Dazu aber nächsten Monat mehr.

_________________



170604 Lausitzring.JPG
 Beschreibung:
Die Bilder gleichen sich zum Vorjahr, nur ist es nasser.
 Dateigröße:  205.33 KB
 Angeschaut:  19 mal

170604 Lausitzring.JPG


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Doc²
Forumssüchtiger
Forumssüchtiger
Doc² Anmeldungsdatum: 08.08.2005
Alter: 32
Geschlecht: Männlich
Beiträge: 2329
Wohnort: Lübbenau
Auto: Ford Fiesta (Mk3) Chianti 1.3; Ford Fiesta (Mk3) Rallye Umbau


Offline

BeitragVerfasst am: 07.08.2017 20:56    Titel: auf der Rennstrecke mit Beifahrer, Batterie Probleme Antworten mit Zitat

Gleich Anfang Juli war ich schon wieder auf dem Lausitzring unterwegs.
Diesmal mit einem Beifahrer.
Die Temperaturen waren sommerlich warm und trocken, aber in der Abenddämmerung nicht mehr zu heiß. So liefe das Auto mit all seinen Teilen in einem normalen Temperaturbereich und konnte seine stärken ausspielen. Wobei ich als Fahrer immer noch das Gefühl habe die Räder könnten mehr.
Das zusätzliche Gewicht vom Beifahrer hatte nur wenig spürbare Auswirkungen. Man könnte auch sagen im Grunde fuhr sich das Auto ausgeglichener, weil das Gewicht besser verteilt war.

Es bleibt dabei das an der Bremse noch ein paar Veränderungen passieren müssen.
Mit den Reifentemperaturen und Luftdrücke habe ich aber nicht noch mal spielen können, dafür war diesmal die Zeit zu knapp, dafür gibt es aber ein paar gestoppte Rundenzeiten.

Wieder mal war ein nerviges Klappern aus dem Innenraum zu vernehmen, diesmal war es der Batteriekasten der auf sich aufmerksam machte. Das Klappern war durch ein paar Pappstreifen leicht behoben aber beim Blick in den Batteriekasten wurde das klar das die Batterie sich darin nicht so besonders wohl fühlt.
Scheinbar ist die nicht waagerechte Einbaulage nicht optimal und ein paar Tropfen Batteriesäure sind ausgetreten.
Eine „dichte“ Batterie währe eine Lösung, aber genau Pläne habe ich noch nicht.
Aber im Moment scheint noch alles zu halten und die Kunststoffbox fängt alles sicher auf.

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Per
Moderator
Moderator
Per Anmeldungsdatum: 19.09.2007
Geschlecht: Männlich
Beiträge: 2730
Wohnort: Frankfurt/M
Auto: Sierra 2.0i; Sierra 4x4 Ghia; Capri 2.3i


Offline

BeitragVerfasst am: 07.08.2017 22:47    Titel: Antworten mit Zitat

Mopped-Batterie?
_________________
Zwinge niemanden zu seinem Glück
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
nierenspender
Administrator
Administrator
nierenspender Anmeldungsdatum: 13.07.2005
Alter: 36
Geschlecht: Männlich
Beiträge: 3499
Wohnort: Stadtilm
Auto: Fiesta Mk1, Aperto Roadster, Mondeo ST220, Fiesta Calypso Turbo


Offline

BeitragVerfasst am: 08.08.2017 14:01    Titel: Antworten mit Zitat

Ich hab noch ne gute gebrauchte Trockenzellbatterie, nutze ich immer als Reserve und für den Spannungswandler um in der Halle etwas Licht zu machen.
_________________
mfg Michael

www.ford-fiesta.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Der-Jan-Kann
Fiesta Fan
Fiesta Fan
Der-Jan-Kann Anmeldungsdatum: 03.09.2013
Alter: 24
Geschlecht: Männlich
Beiträge: 171
Wohnort: Peine
Auto: Ford Fiesta JD3 Sport


Offline

BeitragVerfasst am: 08.08.2017 15:11    Titel: Antworten mit Zitat

Oder mal was ganz feines: LiFePo-Akkus.
Vier Zellen von denen ersetzen exakt die klassischen 6-zelligen Bleiakkus bei nur einem Bruchteil des Gewichtes. Für den Renneinsatz ideal. Und durch die hohe Leistungsfähigkeit braucht man auch nicht die gleiche Kapazität (Ah) aufzufahren, wie bei den Blei-Säure- oder Blei-Gel-Akkus.
Das Ganze kostet dann natürlich etwas mehr, bei 3,2,1... gibts z.B. 20Ah für gute 170€.

_________________
Alles klar - M'Kay?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Doc²
Forumssüchtiger
Forumssüchtiger
Doc² Anmeldungsdatum: 08.08.2005
Alter: 32
Geschlecht: Männlich
Beiträge: 2329
Wohnort: Lübbenau
Auto: Ford Fiesta (Mk3) Chianti 1.3; Ford Fiesta (Mk3) Rallye Umbau


Offline

BeitragVerfasst am: 09.08.2017 19:20    Titel: Antworten mit Zitat

Mit dem Gewicht habe ich keine Probleme, eher im Gegenteil.
Deswegen muss ich nicht unbednigt eine kleinere oder leichtere Batterie verbauen. Das Problem besteht "nur" darin das die Batterie scheinbar ausgelaufen ist.

Wenn hier jemand eine Empfehlung aussprechen kann für einen Akku dann würde mich das schon weiter bringen.
Denn erstaunt war ich schon das selbst hochwertige Batterien, wie diese, manchmal aufgeben.

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
nierenspender
Administrator
Administrator
nierenspender Anmeldungsdatum: 13.07.2005
Alter: 36
Geschlecht: Männlich
Beiträge: 3499
Wohnort: Stadtilm
Auto: Fiesta Mk1, Aperto Roadster, Mondeo ST220, Fiesta Calypso Turbo


Offline

BeitragVerfasst am: 09.08.2017 20:45    Titel: Antworten mit Zitat

meine ist glaub ich so eine:
Stinger SPV44

Aber bei mir hat die halt auch wenig mit G-Kräften zu tun, ist dafür aber bestimmt schon deutlich über 10 Jahre alt.

Stammt aus diesem Auto:
http://www.ford-fiesta.de/galerie/car.php?fz_id=alex_manitz

_________________
mfg Michael

www.ford-fiesta.de



Klicke hier, um den Artikel bei Amazon.de anzuschauen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Per
Moderator
Moderator
Per Anmeldungsdatum: 19.09.2007
Geschlecht: Männlich
Beiträge: 2730
Wohnort: Frankfurt/M
Auto: Sierra 2.0i; Sierra 4x4 Ghia; Capri 2.3i


Offline

BeitragVerfasst am: 10.08.2017 11:55    Titel: Antworten mit Zitat

Du kannst jeden Gel- oder Flies-Akku verwenden, musst aber evtl. den Lima-Regler anpassen.
Oder die LiMa rauswerfen und ein Brushless-Motor verbauen, so du keine Scheinwerfer-Armada zu versorgen hast. Du entziehst so dem Motor auch weniger Leistung.

_________________
Zwinge niemanden zu seinem Glück
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Doc²
Forumssüchtiger
Forumssüchtiger
Doc² Anmeldungsdatum: 08.08.2005
Alter: 32
Geschlecht: Männlich
Beiträge: 2329
Wohnort: Lübbenau
Auto: Ford Fiesta (Mk3) Chianti 1.3; Ford Fiesta (Mk3) Rallye Umbau


Offline

BeitragVerfasst am: 03.09.2017 19:56    Titel: Erkundung Spreewaldring, Teile Bestellung, Lichtschalter def Antworten mit Zitat

Der Sommermonat August, auch bekannt als Urlaubszeit, war auch bei mir mit allerlei Ausflügen belegt.

Trotzdem sind auch wieder ein paar Autosachen passiert.
Zu allererst habe ich eine Bestellung aufgegeben und erwarte nun in den nächsten Tagen die Stahlflex Bremsschläuche. Von denen erhoffe ich mir ein wenig mehr Gefühl im Bremspedal wenn die Bremse richtig auf Temperatur kommt.

Außerdem gab es einen kleinen Abstecher zum Spreewaldring.
Hier habe ich mich zwar nicht zum ersten Mal umgeschaut, aber diesmal auch mit der Absicht zu fahren. Blöd war nur das ich mein Helm vergessen hatte, denn ansonsten hätte alles gepasst und ich hätte sogar den Rundkurs mit seinen 2,7 km ganz allein für mich gehabt.
Nun wo ich mir alles noch mal angeschaut habe, steht aber fest beim nächsten Mal nehme ich die Strecke unter die Räder.

Kurz vor Ende des Monats gab es noch einen überraschenden Defekt.
In all den Jahren wie ich nun schon Fiesta fahre sind mir elektrische Kleinigkeiten immer mal wieder negativ aufgefallen. Aber einen versagen vom Lichtschalter gab es darunter noch nie.
Und so verabschiedeten sich das Standlicht, die Rückleuchten sowie die gesamte Innenraumbeleuchtung.
Der Drehregler am Lenkstockhebel hatte seine „1. Stufe“ verloren und so ging nur noch das Abblendlicht. Im Dunklen ohne Tacho und Drehzahlmesser zu fahren ist für mich zwar nicht das Problem, aber mit einem dunklen Fahrzeugheck für alle anderen um mich herum.
Zum Glück hatte ich aber vor ein paar Wochen einen gebrauchten Lenkstockhebel von Der-Jan-Kann hier aus dem Forum gekauft. Dieser ist nun verbaut und somit leuchtet nun wieder alles was soll, muss und kann.
Die dunkle Jahreszeit kann kommen.
Die Erkenntnis dass es am Lichtschalter liegen muss, war aber wieder mal eine kleine Odyssee an Vermutungen und verschiedensten Messungen.

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Doc²
Forumssüchtiger
Forumssüchtiger
Doc² Anmeldungsdatum: 08.08.2005
Alter: 32
Geschlecht: Männlich
Beiträge: 2329
Wohnort: Lübbenau
Auto: Ford Fiesta (Mk3) Chianti 1.3; Ford Fiesta (Mk3) Rallye Umbau


Offline

BeitragVerfasst am: 03.10.2017 20:22    Titel: Anlasser, Stabibuchsen, Ölverlust Antworten mit Zitat

Im September sollte wieder mehr werden als im August, aber so ganz geklappt hat das leider nicht.

Das mysteriöse poltern der Vorderachse wurde beim genaueren Blick auf die Stabibuchsen leicht erklärbar.
Die doch schon etwas älteren Buchsen kamen nun raus, neue Gummis rein und siehe da: sofort besser.
Bei der gleichen Gelegenheit habe ich auch den 1.1er Anlasser ersetzt durch einen Ford Escort 1.6 16V Anlasser. Der hat natürlich leichtes Spiel und dreht den Motor mit Leichtigkeit und bislang ohne murren durch.

Nur konnte ich die Buchsen sowie den Anlasser nicht wirklich ausgiebig testen, da mich direkt die Erste Fahrt mit den neuen Teilen zu meiner Werkstatt des Vertrauens führte.
Dann als ich im Beifahrer Radkasten arbeitete, stellte ich einen Ölverlust fest, welcher sehr einfach und eindeutig auf den Kurbelwellendichtring zurück zuführen war.
Und nun steht der Fiesta schon wieder 14 Tage bei meiner Werkstatt.
In den nächsten Tagen werde ich versuchen raus zu bekommen ob schon an meinem Fahrzeug gearbeitet wurde.

Noch vor allen Reparaturen habe ich aber noch eine Messfahrt durchgeführt.
Diesmal stand die Innenraumlautstärke auf der Probe.
Ergebnis, nicht wirklich gut. Im Stand sowie im Stadtverkehr ist soweit alles ok, aber sobald es etwas schneller zu Sache geht wird es im Fahrzeug laut. 86 - 88 DB sind schnell erreicht, aber nicht mehr.
Dabei spielt die Motordrehzahl kaum eine Rolle, und das ist das wirklich interessante.
Scheinbar sind es vornehmlich Abroll-, Wind- und Innenraum-Geräusche welche es im Auto so laut werden lassen.
Diese zu dämpfen empfinde ich im Moment noch nicht als allzu wichtig, wird aber auf Dauer wohl noch mal auf der Liste stehen, genauso wie ein Test mit den Winterrädern.

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Ford Fiesta Forum Foren-Übersicht -> Fun, SmallTalk, Who is Who Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3 ... 12, 13, 14
Seite 14 von 14

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Neuwagen bei MeinAuto.de

Powered by phpBB - Alle Zeiten sind GMT + 1 Stunde