Ford Fiesta Forum Foren-Übersicht
   www.ford-fiesta.de    www.phat-calypso.info
MOTOMOBIL - WE POWER FORD !!!

Ford Fiesta Forum


 FAQFAQ LexikonLexikon ForumsregelnForumsregeln StatistikenStatistiken  SuchenSuchen MitgliederlisteMitgliederliste KarteKarte KalenderKalender
BenutzergruppenBenutzergruppen   RegistrierenRegistrieren  ProfilProfil Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen LoginLogin 

Fiesta 2004 springt nicht mehr an


 
Neues Thema eröffnen   Neue Antwort erstellen    Ford Fiesta Forum Foren-Übersicht -> Fiesta Technik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
wollimann
Newbie
Newbie
Anmeldungsdatum: 15.09.2022
Alter: 60
Geschlecht: Männlich
Beiträge: 5
Wohnort: Bönningstedt


Offline

BeitragVerfasst am: 15.09.2022 19:56    Titel: Fiesta 2004 springt nicht mehr an Antworten mit Zitat

Hallo liebe Fiesta Freunde,

unser Kleiner hat plötzlich keine Lust mehr zu starten.
Zwei Tage lang sprang er sporadisch nochmal an als ob nichts gewesen wäre, nun ist Ende im Gelände.

Als erstes ausgelesen mit 2 verschiedenen Handlesegeräten, keine DTC's.
Batterie (12,49V) abgeklemmt, ne Weile gewartet, keine Besserung.
Mal kräftig am Schalthebel gerüttelt, plötzlich spingt der Bursche an.

Schalthebel gegen einen Neuen getauscht, das war's leider nicht.
Es wird N im Display angezeigt, stehe auf der Bremse, jedoch kein Mucks vom Anlasser, leichte Hammerschläge auf denselbigen bringen auch nichts.
Bremslichtschalter scheint ok zu sein, kein Kabelverbiss im Motorraum zu entdecken.

Irgendetwas muss verhindern, dass der Anlasser keinen Impulsstrom bekommt, nur welches Bauteil kann sowas verhindern?
Stehe da momentan leider etwas auf dem Schlauch und würde mich über jeden Ansatz freuen.

Gruss Wolfgang

_________________
Ford Fiesta 2004, 80 PS, Durashift
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Per
Moderator
Moderator
Per Anmeldungsdatum: 19.09.2007
Geschlecht: Männlich
Beiträge: 2935
Wohnort: Frankfurt/M
Auto 1: Sierra II 1.8i Brillant StH
Auto 2: Sierra II 2.0i Brillant StH
Auto 3: Sierra II 4x4 Ghia
Auto 4: Capri III 2.3i S
Auto 5: Mondeo V 2.0 D ST Line Kombi


Offline

BeitragVerfasst am: 15.09.2022 21:57    Titel: Antworten mit Zitat

Automaten haben eine Anlasssperre, wenn nicht N oder P eingelegt ist. Früher wurde durch einen Kontakt am Wahlhebel ein Relais aktiviert. Heute geht das auch gern über 27 Steuergeräte.
Bei der Variante mit Relais steht die Nr im Handbuch. Dann kann man das messen, prüfen, tauschen, überbrücken usw.
Bei der anderen bräuchte man viel mehr Insiderwissen, als ich über diese Fiesta habe.

_________________
Zwinge niemanden zu seinem Glück
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wollimann
Newbie
Newbie
Anmeldungsdatum: 15.09.2022
Alter: 60
Geschlecht: Männlich
Beiträge: 5
Wohnort: Bönningstedt


Offline

BeitragVerfasst am: 16.09.2022 17:03    Titel: Antworten mit Zitat

Danke für die Antwort, denke eher, dass ich da selbst nicht weiterkomme. Ein Relais scheint es nicht zu geben, jedenfalls ist im Handbuch nichts zu finden.
Sind ja auch gruselige Sachen über das Durashift Getriebe zu lesen.
Werde noch den Anlasser wechseln, ansonsten muss er wohl in die Werkstatt.

LG Wolfgang

_________________
Ford Fiesta 2004, 80 PS, Durashift
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Der-Jan-Kann
Fiesta Fan
Fiesta Fan
Der-Jan-Kann Anmeldungsdatum: 03.09.2013
Alter: 29
Geschlecht: Männlich
Beiträge: 181
Wohnort: Peine
Auto 1: Ford Fiesta JD3 Sport
Auto 2: Ford Cougar V6


Offline

BeitragVerfasst am: 17.09.2022 10:28    Titel: Antworten mit Zitat

Schon mal an das Anlasserrelais oder den Zünschlossschalter gedacht?
Wenn im Display schon "N" angezeigt wird, dann hat das Steuergerät doch bereits mitbekommen, dass das Getriebe im Leerlauf steht.
Wenn Du bei deiner Rüttelei am Wählhebel auch mal gegen das Zündschloss / den Schlüssel gekommen bist, spräche das für selbigen.

Außerdem hat das Auto zwei Brems(licht)schalter: Einen für die Bremsleuchten und einen für's Steuergerät.

Muss ja nicht immer gleich das Steuergerät sein. Mr. Green

_________________
"...ein cleveres Wechselspiel aus Klamauk und Sexappeal..."
Fettes Brot


DSC06599.JPG
 Beschreibung:
 Dateigröße:  184 KB
 Angeschaut:  19 mal

DSC06599.JPG



DSC06598.JPG
 Beschreibung:
 Dateigröße:  208.46 KB
 Angeschaut:  16 mal

DSC06598.JPG



Anlasserrelais 2.jpg
 Beschreibung:
 Dateigröße:  479.57 KB
 Angeschaut:  15 mal

Anlasserrelais 2.jpg



Anlasserrelais 1.jpg
 Beschreibung:
 Dateigröße:  409.62 KB
 Angeschaut:  17 mal

Anlasserrelais 1.jpg


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wollimann
Newbie
Newbie
Anmeldungsdatum: 15.09.2022
Alter: 60
Geschlecht: Männlich
Beiträge: 5
Wohnort: Bönningstedt


Offline

BeitragVerfasst am: 21.09.2022 18:14    Titel: Antworten mit Zitat

Hallo,

vielen Dank für die Tipps mit Relais und Zündschloss.
Werde der Sache mal auf den Grund gehen, obwohl ich nicht den Eindruck habe, dass es daran liegt.

In dem Moment wo er nicht anspringt, sieht man ein Getriebesymbol im Display, welches ja normalerweise nach dem Selbsttest verschwindet.

Manchmal ist das Getriebesymbol nicht präsent, dann springt er auch sofort an. Habe jetzt die Einheit für die Schaltung sowie die Kupplungseinheit ausgebaut. Das Schaltgestänge/Zahnstange war relativ schwergängig, alles gesäubert und leicht gefettet. Die beiden Elektromotoren drehen in beide Richtungen und die Schleifkohlen sind noch OK.

Bei der Kupplungseinheit sieht es hingegen schon anders aus, da sind die Kohlen fast runter und der Anker dementsprechend schwarz.
Kohlen sind im Zulauf, einlöten und mal sehen ob es das war.

Auch wenn das Steuergerät festgestellt hat, dass das Getriebe in N steht kann es doch sein, dass bei weiteren Fehlern der Anlasser ebenfalls blockiert wird?
Bin mir da aber nicht sicher.

Der alte Anlasser sah auch nicht mehr so frisch aus, wurde in dem Zuge gegen Valeo Teil ersetzt.

Leider bin ich immer noch nicht in der Lage einen Fehlercode auszulesen,
weder mit Forscan noch mit zwei Handheld Geräten. Die Kommunikation scheint zwar gegeben, ist aber nichts abgelegt, nervig.

Gruss Wolle

_________________
Ford Fiesta 2004, 80 PS, Durashift


Kohlen runter.jpg
 Beschreibung:
 Dateigröße:  651.42 KB
 Angeschaut:  13 mal

Kohlen runter.jpg


Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wollimann
Newbie
Newbie
Anmeldungsdatum: 15.09.2022
Alter: 60
Geschlecht: Männlich
Beiträge: 5
Wohnort: Bönningstedt


Offline

BeitragVerfasst am: 28.09.2022 17:29    Titel: Fiesta 2004 springt nicht mehr an Antworten mit Zitat

Endlich sind die Schleifkohlen gekommen, Alles eingelötet
und wieder zusammengebaut, der Wagen sprang sofort an.
Aber was für ein Debakel aufgrund von Schleifkohlen.

Danke Wolfgang

_________________
Ford Fiesta 2004, 80 PS, Durashift
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Ford Fiesta Forum Foren-Übersicht -> Fiesta Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum herunterladen


Neuwagen bei MeinAuto.de

Powered by phpBB - Alle Zeiten sind GMT + 1 Stunde